DEFAILLANCE DISTRIBUTION ?

Toutes les questions sur la partie moteur...
Répondre
LAFLECHE
Niveau 0
Messages : 9
Enregistré le : sam. 24 janv. 2015 21:12

DEFAILLANCE DISTRIBUTION ?

Message par LAFLECHE »

Bonjour, je n'ai trouvé aucune réponse à mon problème dans les sujets du forum. Ma U26C démarre à froid puis présente des problèmes de stabilité. Côté alimentation, réservoir à l'air libre et filtres déposés, l'essence pisse correctement et pourtant le moteur qui démarre bien à froid (starter fermé et cuve pleine par titillage) fini par s'arrêter (cuve vide) sauf si je réalimente le carbu. Mais des que le moteur atteint une certaine température, il présente des disfonctionnements (en particulier des retours carbu irréguliers et en cas de calage de possibles retours de kick). Habitué à un décalage du volant, je précise que cette éventualité n'est plus la cause après maintes vérifications. A ce jour, après de nombreuses manipulations et vérifications, le problème subsiste sachant que le PMH, culbuteurs libres, est bien repéré sur le volant, que l'état des vis , leur ouverture de 3,5 mm, et l'avance à l'allumage de 22° sont garantis. Le calage de la distrib, sujet à bien des erreurs d'appréciation (avances interprétées pour des retards et vis versa) a été fait et refait comme suit: Recherche du PMH, culbuteurs libres, par pige sur piston en moyenne de repères avant et arrière. La distrib est calée, comme décrite dans vos pages, sur l'avance ouverture échappement à 60°du PMB soit à env 78,5 mm à droite du repère PMB quand ce dernier est situé face au repère carter.
Constatation: après multiples vérifs, les PMH et PMB n'ont pas bougé, l' AOE est tjrs à 60° avant le PMB, mais l'AOA est à 5°du PMH au lieu de 22°, le RFE est à 65°du PMH au lieu de 20° et le RFA est à 85° du PMB au lieu de 45°, ces mesures étant sujets à qq imprécisions de relevés . Après trop de prises de tête, je m'interroge sur l'éventualité de l'usure excessive d'un organe de la distrib, en particulier le pignon porte cames. Si mon exposé suscite de votre part qq réactions...positives, elles seraient bienvenues. En tous cas, merci de vos analyses et conseils

Avatar du membre
ben2nsoiy
Niveau 2
Niveau 2
Messages : 91
Enregistré le : jeu. 7 févr. 2019 22:09

Re: DEFAILLANCE DISTRIBUTION ?

Message par ben2nsoiy »

hello

Coté alimentation :
as tu un peu, ou beaucoup d essence dans le réservoir ?
Rajoute 2 litres pour vérifier si la cuve se vide toujours...

Démonte le carbu, nettoie le au bac à ultrasons si tu en as un ...

Coté allumage :
Si tu as une petite plaque de visite sur le carter d allumage comme sur les Z, lorsque le moteur tourne, as-tu des étincelles aux rupteurs, la bobine HT est elle en bon état ?

Avatar du membre
ben2nsoiy
Niveau 2
Niveau 2
Messages : 91
Enregistré le : jeu. 7 févr. 2019 22:09

Re: DEFAILLANCE DISTRIBUTION ?

Message par ben2nsoiy »

coté distribution:
Vérifie que la came de l'arbre à came ne frotte pas sur une cale réglage, j'ai déjà lu un post sur un forum où une personne avait inversé le montage d'un circlip et d'une cale de réglage...

Avatar du membre
zub
Administrateur
Administrateur
Messages : 1431
Enregistré le : sam. 27 févr. 2010 14:08
Vos motos : U54C 1955, Z46C 1948, Remorque Fulgur M100 luxe
Localisation : 59
Contact :

Re: DEFAILLANCE DISTRIBUTION ?

Message par zub »

Bonsoir,

Je suis en TOUT POINT d'accord avec ben2nsoiy ::thup:

Fais déjà ces verfications... et vois ce que cela donne... mais fais en une à la fois et test... ::super:

Répondre