Problème de demarrage

Toutes les questions sur la partie moteur...
Répondre
toz
Niveau 0
Messages : 3
Enregistré le : dim. 29 nov. 2020 14:48
Vos motos : Z57c

Problème de demarrage

Message par toz »

J arrive vers vous désespérément pour m aider à faire craquer mamie.
Bilan des travaux effectués:
Changement bougie ok
Contrôle avance allumage ok
Étincelle ok
Rodage soupapes pour étanchéité ok
Réfection joint de culasse ok
Jeu de culbuteurs ok
Changement gicleur vis et butée de ralentie ok
Contrôle flotteur et cuve ok

Malgré tous ça j' ai juste obtenu 2 démarrage juste sur un tour, la bougie reste très sèche et même avec le titilleur j l'innonde l admission mais la bougie reste sèche. Avec injection de l essence direct dans le cylindre pas de pétarade , et a ma dernière tentative après inondation du conduit de admission j ai eu l impression en kickant que ça me pousser l essence vers la boîte à outil, j ai contrôle mes culbu je suis bien avec l échappement au plus proche du villo. Donc là je colle complètement . Merci de avance pour votre participation. J en peux plus grrrrrrrr😭😭😭😭😭😭😭

Avatar du membre
zub
Administrateur
Administrateur
Messages : 1421
Enregistré le : sam. 27 févr. 2010 14:08
Vos motos : U54C 1955, Z46C 1948, Remorque Fulgur M100 luxe
Localisation : 59
Contact :

Re: Problème de demarrage

Message par zub »

Bonjour,

As-tu vérifier le réglage de tes culbuteurs ? Si ça pousse dans la boite à outils, la soupape se ferme peut-être pas jusqu'au bout. A vérifier.

Pour les culbuteurs, à froid il faut 0.2 à l'échappement et 0.1 à l'admission quand les culbuteurs sont flottant.

Pour la bougie, réglage de 0.4

Pour les vis platinées, réglage à 0.35

Pour le carbu, tu peux mettre la vis de richesse à 2 tour, 2 tour 1/2 pour commencer.

Après on attend ton retour... ::thup:

cambouis01
Niveau 1
Niveau 1
Messages : 15
Enregistré le : mer. 26 août 2020 16:51
Vos motos : Z56c,Ty,vespaN,solex

Re: Problème de demarrage

Message par cambouis01 »

Tiges de culbuteurs surement inversées si sa souffle par le carbu.

toz
Niveau 0
Messages : 3
Enregistré le : dim. 29 nov. 2020 14:48
Vos motos : Z57c

Re: Problème de demarrage

Message par toz »

Pour les culbu, ils ne sont pas inversés et pour le jeu j a i fait comme les HD c est à dire qu ils puissent tourner librement sans jeu quand ils sont au repos mais je vais régler comme vous me le conseillez pour l allumage la bougie est neuve avec belle étincelle bleu comme l ancienne que j' ai toujours. Le rupteur est ouvert à 0.4 pour le ralentie je vais voir a 2 tours je vous tiens au jus.

Répondre